[bandholm.de]-Forum

Foren Suche

Suchoptionen anzeigen
  • Ruderkopfbeschlag Bandholm 24Datum01.06.2012 08:40
    Foren-Beitrag von Jan im Thema Ruderkopfbeschlag Bandholm 24

    Hallo Norbert,
    mein Ruderkopf hat die ähnliche Probleme, allerdings noch nicht kritisch. Werde mich im nächsten Winter damit beschäftigen. Anbei mal eine Adresse:
    BANDHOLM BAADEVAERFT v/ Steen Larsen
    Havnepladsen 4941 Bandholm
    Telefon: 0045 5478 80 67 Fax: 0045 54 78 87 67

    Bei Erfolg kannst du ja mal berichten.

    Gruß Jan

  • BA 24, Innenborder YANMAR YSE 8Datum25.05.2012 08:11
    Foren-Beitrag von Jan im Thema BA 24, Innenborder YANMAR YSE 8

    Hallo Jens,
    vielen Dank für die Antwort. Das mit dem zu geringen Kühlwasserdurchfluß stimmt. Ich habe mich an einem entscheidenden Punkt etwas undeutlich ausgedrückt, der Motor besitzt keine 2 Kreiskühlung sondern eine 1 Kreiskühlung. Ich habe gestern einen Schraubertag eingelegt und den kompletten Kühlkreislauf gecheckt. Ergebnis: Der Krümmer bzw. das Auspuffknie ist dicht und zwar auf der Wasserseite. Also deine Antwort war richtig zu geringer bzw. kein Kühlwasserdurchfluß. An diesem Punkt vermischen sich Auspuffgase und Kühlwasser. Habe einen neuen Krümmer bestellt und muss nun leider bis nach Pfingsten auf ihn warten. Eine Reinigung ist laut Bootsservice nicht möglich.
    So kann es sein wenn man ein gebrauchtes Boot kauft. Der Vorbesitzer hat den Motor immer nur kurzzeitig benutzt (An- und Ablegen), das ist für einen Diesel wohl nicht so gut. Der muss auch mal richtig durchpusten.

    Dir auch immer `ne Hand breit Wasser unterm Kiel, und schöne Pfingsten
    HG Jan

  • BA 24, Innenborder YANMAR YSE 8Datum23.05.2012 15:46
    Thema von Jan im Forum [bandholm.de]-Forum

    Hallo, bin seit Anfang Mai stolzer BA 24 Besitzer. Am letzten Wochenende habe ich den Motor mal ein wenig unter die Lupe genommen. Bei leicht höheren Drehzahlen kommt ziemlich viel weißer Abgas raus. Nun nehme ich an, das der Wasserkreislauf zur Kühlung nicht ganz in Ordnung ist. Es kommt zwar Wasser aus dem Abgasrohr, aber sehr wenig. Öl, verbraucht er anscheinend nicht. Hat jemand eine Idee wie ich den Wasserkreislauf auf Funktion prüfen kann? Ach so, Impeller scheint in Ordnung.

    Gruß Jan

Inhalte des Mitglieds Jan
Jan
Beiträge: 3
Ort: Hamburg
Geschlecht: männlich

Besucher
0 Mitglieder und 3 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Eric Held
Forum Statistiken
Das Forum hat 122 Themen und 425 Beiträge.

Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz